
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://outsideren.dk/wp-content/uploads/2016/02/ikon.png">

		<link rel="pingback" href="http://outsideren.dk/xmlrpc.php">

		
		<!-- head functions -->
		<title>Min bedste strategi - Outsideren</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://outsideren.dk/2017/02/07/min-bedste-strategi/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Min bedste strategi - Outsideren" />
<meta property="og:description" content="For 4 år siden fandt jeg en strategi, der virker bedre end – ja, alt andet jeg har prøvet gennem de mange år jeg har været syg. Det var på mit sidste bosted at jeg en sen nat havde det rigtig dårligt. Jeg var på vej til at blive psykotisk og lige på nippet til &hellip;" />
<meta property="og:url" content="http://outsideren.dk/2017/02/07/min-bedste-strategi/" />
<meta property="og:site_name" content="Outsideren" />
<meta property="article:tag" content="Bloggen: Angst" />
<meta property="article:tag" content="Bloggen: Psykoser" />
<meta property="article:tag" content="bloggen: recovery" />
<meta property="article:tag" content="Bloggen: skizofreni" />
<meta property="article:section" content="Bloggen: Angst" />
<meta property="article:published_time" content="2017-02-07T17:00:36+00:00" />
<meta property="og:image" content="http://outsideren.dk/wp-content/uploads/2016/12/IMG_20130518_072349.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Feed" href="http://outsideren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Kommentarfeed" href="http://outsideren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Min bedste strategi Kommentarfeed" href="http://outsideren.dk/2017/02/07/min-bedste-strategi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/outsideren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-tabletools-css-css'  href='http://outsideren.dk/wp-content/plugins/tablepress-datatables-tabletools/css/TableTools.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://outsideren.dk/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/ie.css?ver=5.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://outsideren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-22569724-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://outsideren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://outsideren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://outsideren.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://outsideren.dk/?p=17970' />
<link rel="alternate" type="application/json+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F02%2F07%2Fmin-bedste-strategi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F02%2F07%2Fmin-bedste-strategi%2F&#038;format=xml" />
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#ad0d0a;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #ad0d0a;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #ad0d0a ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #ad0d0a;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">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</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>		<!-- end head functions-->

	</head>

	<body class="single single-post postid-17970 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default has-dashicons">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Seneste artikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/">Kunst &#038; kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/">Tema-siderne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/">Tidligere numre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8371"><a href="http://outsideren.dk/category/blog/">Indlæg på bloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/">Vil du blogge?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/">Vil du være frivillig?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/">Vil du blogge?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/">Skriveværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/">Street Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/">Videoværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://outsideren.dk/mal-dig-glad/">Mal dig glad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/">Bliv medlem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/">Redaktionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/">Støtte &#038; Etik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/">Foreningen Outsideren</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/">Outsiderens Bestyrelse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/">Vedtægter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/">Værdigrundlag</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/">Outsiderens historie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Kvinden med de to ansigter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/">Udskrivningsguiden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/">Antologi</a></li>
</ul>
</li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/outsideren-logo-final.png" alt="Outsideren logo" >
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://outsideren.dk/wp-login.php?wpe-login=outsiderenweb" method="post">

            <div class="cb-header">
                <div class="cb-title">Log ind</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Brugernavn"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Adgangskode"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log ind" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" title="Glemt din adgangskode?">Glemt din adgangskode?</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Glemt din adgangskode?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Indtast brugernavn eller email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Få en ny adgangskode" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Søg</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://outsideren.dk/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/" data-cb-c="2243" class="cb-c-l">Seneste artikler</a></li>
	<li id="menu-item-15018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/" data-cb-c="2156" class="cb-c-l">Kunst &#038; kultur</a></li>
	<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/" data-cb-c="8841" class="cb-c-l">Tema-siderne</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/" data-cb-c="1180" class="cb-c-l">Tidligere numre</a></li>
</ul></div></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8371"><a href="http://outsideren.dk/category/blog/" data-cb-c="305" class="cb-c-l">Indlæg på bloggen</a></li>
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/" data-cb-c="16430" class="cb-c-l">Vil du blogge?</a></li>
</ul></div></li>
<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/" data-cb-c="16419" class="cb-c-l">Vil du være frivillig?</a></li>
	<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/" data-cb-c="6644" class="cb-c-l">Vil du blogge?</a></li>
	<li id="menu-item-16435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/" data-cb-c="16433" class="cb-c-l">Skriveværksted</a></li>
	<li id="menu-item-15618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/" data-cb-c="15616" class="cb-c-l">Street Art</a></li>
	<li id="menu-item-15926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/" data-cb-c="15920" class="cb-c-l">Videoværksted</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://outsideren.dk/mal-dig-glad/" data-cb-c="16615" class="cb-c-l">Mal dig glad</a></li>
</ul></div></li>
<li id="menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-15331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/" data-cb-c="721" class="cb-c-l">Bliv medlem</a></li>
	<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/" data-cb-c="934" class="cb-c-l">Redaktionen</a></li>
	<li id="menu-item-8395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/" data-cb-c="1039" class="cb-c-l">Støtte &#038; Etik</a></li>
	<li id="menu-item-8385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/" data-cb-c="417" class="cb-c-l">Foreningen Outsideren</a><ul class="cb-grandchild-menu">		<li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/" data-cb-c="943" class="cb-c-l">Outsiderens Bestyrelse</a></li>
		<li id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/" data-cb-c="941" class="cb-c-l">Vedtægter</a></li>
		<li id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/" data-cb-c="947" class="cb-c-l">Værdigrundlag</a></li>
</ul></li>
	<li id="menu-item-8393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/" data-cb-c="937" class="cb-c-l">Outsiderens historie</a></li>
	<li id="menu-item-8386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/" data-cb-c="3885" class="cb-c-l">Kontakt</a></li>
</ul></div></li>
<li id="menu-item-16136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
<li id="menu-item-16072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/" data-cb-c="16025" class="cb-c-l">Kvinden med de to ansigter</a></li>
	<li id="menu-item-15258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/" data-cb-c="4786" class="cb-c-l">Udskrivningsguiden</a></li>
	<li id="menu-item-16073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/" data-cb-c="16073" class="cb-c-l">Antologi</a></li>
</ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Logind / Tilmeld" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Søg" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                                    <div id="mob-logo" class="cb-top-logo">
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/menu-logo-mobil2.png" alt=" logo" >
                    </a>
                </div>
            </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" data-cb-tip="Søg" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Min bedste strategi</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://outsideren.dk/author/jonas/">Jonas</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-07">7. februar 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5</div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="http://outsideren.dk/wp-content/uploads/2016/12/IMG_20130518_072349-1200x520.jpg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-17970" class="clearfix post-17970 post type-post status-publish format-standard has-post-thumbnail hentry category-angst-blog category-om-psykoser-blog category-recovery-blog category-skizofreni-blog tag-bloggen-angst tag-bloggen-psykoser tag-bloggen-recovery tag-bloggen-skizofreni" role="article">

                                 
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<p><strong>For 4 år siden fandt jeg en strategi, der virker bedre end – ja, alt andet jeg har prøvet gennem de mange år jeg har været syg. Det var på mit sidste bosted at jeg en sen nat havde det rigtig dårligt. Jeg var på vej til at blive psykotisk og lige på nippet til at bryde sammen. Jeg pakkede min taske og havde til hensigt at gå ned til Fjorden og blive indlagt. Jeg gik i et rask tempo, og var fri for mennesker og for megen trafik på vejen derned. Jeg havde høj musik bragende i ørerne. Langsomt, men sikkert fik jeg en salig ro i kroppen og i hovedet. Natten endte med at jeg ikke blev indlagt og siden den nat har jeg gået mange ture når det har brændt meget på. </strong></p>
<p><strong> </strong></p>
<p><strong>At vandre er noget af det bedste jeg kan gøre. Ikke kun når jeg har det dårligt, men også på gode dage, og sammen med andre. De første par år gik jeg mest for mig selv, med musikken, sådan kunne jeg bedst lide det. Men siden da har jeg været på 2 fantastiske vandreferier med ”de gamle”. Stor oppakning, overnatning på skønne kroer, lækker mad, fantastisk natur, fælles oplevelser og den fantastiske fornemmelse i kroppen efter at have gået 22+ km hver dag. </strong></p>
<p><strong> </strong></p>
<p><strong>Og sidste år begyndte jeg at vandre med en nær veninde og vi har siden nytår været ude og vandre hver uge. Det er en lettere måde at være social på. Jeg har lettere ved at være social når der ikke er al for megen øjenkontakt, da det kan trigge min angst. Strategien er win – win på alle områder. </strong></p>
<p><strong> </strong></p>
<p><strong>Jeg tager mindre medicin når jeg kommer ud og gå langt regelmæssigt. Jeg har det bedre psykisk, specielt dagene lige efter en lang tur. Jeg holder vægten nede og så kan jeg godt mærke at jeg får mere overskud og ro i hovedet. Der går også lidt sport i det, og vil gerne gå længere og længere, men der går nok lang tid før jeg slår min rekord på 32.5 km. En fantastisk hård tur fra Frederikssund og hjem til min lejlighed i Roskilde. </strong></p>
<p><strong> </strong></p>
<p><strong>At gå med min veninde mindst 1 gang om ugen gør det også lettere at komme ud af døren hvis vejret ikke er så godt, eller hvis jeg mest af alt har lyst til at blive hjemme. Det er en god motivation for min veninde og jeg. Når jeg kommer hjem fra en lang tur er jeg dejligt træt i kroppen, og især i hovedet da jeg normalt ikke er social i så mange timer ad gangen helt uden at have mulighed for en pause for mig selv. Tænker også at det er positivt at styrke dette. </strong></p>
<p><strong> </strong></p>
<p><strong>Jeg elsker at opdage nye ruter jævnligt. At komme ud og se steder jeg ikke har lagt mærke til førhen når man suser forbi i bil eller tog. At vandre er en rigtig lækker måde at opleve og opdage naturen på. Duften fra skovbunden. De forskellige synsindtryk fra de skiftende årstider, varmen fra solen eller den kildrende fornemmelse af snefnug i ansigtet. Jeg elsker det!</strong></p>
<p><strong> </strong></p>
<p><strong>Jeg kan varmt anbefale at bruge at vandre eller på anden vis bruge kroppen, eventuelt ved at træne, som jeg også har hørt meget positivt om. For mig er det den bedste medicin.  </strong></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://outsideren.dk/tag/bloggen-angst/" rel="tag">Bloggen: Angst</a><a href="http://outsideren.dk/tag/bloggen-psykoser/" rel="tag">Bloggen: Psykoser</a><a href="http://outsideren.dk/tag/bloggen-recovery/" rel="tag">bloggen: recovery</a><a href="http://outsideren.dk/tag/bloggen-skizofreni/" rel="tag">Bloggen: skizofreni</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">Del på:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://outsideren.dk/2017/02/07/min-bedste-strategi/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://outsideren.dk/2017/02/07/min-bedste-strategi/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://outsideren.dk/2017/02/06/louise-wille-skjulte-talenter-mennesker-autisme-ikke-kun-magiske-arbejdsmaskiner/"><i class="fa fa-long-arrow-left"></i></a><a href="http://outsideren.dk/2017/02/06/louise-wille-skjulte-talenter-mennesker-autisme-ikke-kun-magiske-arbejdsmaskiner/" rel="prev">Louise Wille fra De skjulte talenter: Mennesker med autisme er ikke kun magiske arbejdsmaskiner</a></div><div class="cb-empty">Ikke Flere Indlæg</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Om Forfatteren</h3><div class="cb-mask"><a href="http://outsideren.dk/author/jonas/"><img alt='' src='http://1.gravatar.com/avatar/7c8e66e783b5e59a89baa3148b2d461e?s=120&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/7c8e66e783b5e59a89baa3148b2d461e?s=240&amp;d=retro&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://outsideren.dk/author/jonas/"><span class="fn">Jonas</span></a></div></div></div></div>
								</footer> <!-- end article footer -->

								



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/min-bedste-strategi/#respond" style="display:none;">Fortryd Kommentar</a></small></h3>				<form action="http://outsideren.dk/wp-comments-post.php?wpe-comment-post=outsiderenweb" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Din e-mail adresse vises ikke offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="983d0-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Navn<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hjemmeside</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Indsend" /> <input type='hidden' name='comment_post_ID' value='17970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="730bda7fff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>				</form>
					</div><!-- #respond -->
		
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-372170344" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/bliv-frivillig/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/banner4.gif"/></a></div>
		</div><div id="text-372170350" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/category/blog/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/flere-blogs.jpg"/></a></div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="black-studio-tinymce-7" class="cb-footer-widget widget_black_studio_tinymce"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3><div class="textwidget"><p><span style="color: #ffffff;"> &emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Tidsskriftet Outsideren </span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Vesterbrogade 103, 1. sal</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;1620 København V</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Tlf: 81 11 76 64</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;redaktion@outsideren.dk</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Åbent man-tor. kl. 10-15</span></p>
</div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="facebook-box-4" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Like os på Facebook!</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/outsideren.dk"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-372170330" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Støt Outsideren</span></h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HTXST3CP2K2QY" />
<input type="image" alt="PayPal - Den sikre og nemme måde til online betaling." name="submit" src="https://www.paypalobjects.com/da_DK/DK/i/btn/btn_donateCC_LG.gif" />
<img alt="" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="0" height="0" border="0" /></form></center></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='http://outsideren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php","cbPostID":"17970","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'60021006',post:'17970',tz:'1',srv:'outsideren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '60021006', '17970' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->