
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://outsideren.dk/wp-content/uploads/2016/02/ikon.png">

		<link rel="pingback" href="http://outsideren.dk/xmlrpc.php">

		
		<!-- head functions -->
		<title>opvækst på døgntilbud, hjalp på karrieren. - Lidt om mig - Outsideren</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://outsideren.dk/2017/04/27/opvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="opvækst på døgntilbud, hjalp på karrieren. - Lidt om mig - Outsideren" />
<meta property="og:description" content="For nyligt lå jeg i min seng, jeg burde egentligt have sovet i en små 2 timer allerede. Men da jeg ikke kunne falde i søvn, skete det der så ofte sker når man ligger søvnløs om natten, tankerne fløj rundt om alt og ingenting. En af de tanker som der faldt mig ind var &hellip;" />
<meta property="og:url" content="http://outsideren.dk/2017/04/27/opvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig/" />
<meta property="og:site_name" content="Outsideren" />
<meta property="article:tag" content="arbejde" />
<meta property="article:tag" content="blog" />
<meta property="article:tag" content="ensomhed" />
<meta property="article:tag" content="familie" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-04-27T13:55:49+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Feed" href="http://outsideren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Kommentarfeed" href="http://outsideren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; opvækst på døgntilbud, hjalp på karrieren. &#8211; Lidt om mig Kommentarfeed" href="http://outsideren.dk/2017/04/27/opvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/outsideren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-tabletools-css-css'  href='http://outsideren.dk/wp-content/plugins/tablepress-datatables-tabletools/css/TableTools.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://outsideren.dk/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/ie.css?ver=5.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://outsideren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-22569724-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://outsideren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://outsideren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://outsideren.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://outsideren.dk/?p=18473' />
<link rel="alternate" type="application/json+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F04%2F27%2Fopvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F04%2F27%2Fopvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig%2F&#038;format=xml" />
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#ad0d0a;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #ad0d0a;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #ad0d0a ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #ad0d0a;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">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</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-18473 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default has-dashicons">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Seneste artikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/">Kunst &#038; kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/">Tema-siderne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/">Tidligere numre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8371"><a href="http://outsideren.dk/category/blog/">Indlæg på bloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/">Vil du blogge?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/">Vil du være frivillig?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/">Vil du blogge?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/">Skriveværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/">Street Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/">Videoværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://outsideren.dk/mal-dig-glad/">Mal dig glad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/">Bliv medlem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/">Redaktionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/">Støtte &#038; Etik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/">Foreningen Outsideren</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/">Outsiderens Bestyrelse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/">Vedtægter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/">Værdigrundlag</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/">Outsiderens historie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Kvinden med de to ansigter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/">Udskrivningsguiden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/">Antologi</a></li>
</ul>
</li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/outsideren-logo-final.png" alt="Outsideren logo" >
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://outsideren.dk/wp-login.php?wpe-login=outsiderenweb" method="post">

            <div class="cb-header">
                <div class="cb-title">Log ind</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Brugernavn"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Adgangskode"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log ind" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" title="Glemt din adgangskode?">Glemt din adgangskode?</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Glemt din adgangskode?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Indtast brugernavn eller email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Få en ny adgangskode" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Søg</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://outsideren.dk/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/" data-cb-c="2243" class="cb-c-l">Seneste artikler</a></li>
	<li id="menu-item-15018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/" data-cb-c="2156" class="cb-c-l">Kunst &#038; kultur</a></li>
	<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/" data-cb-c="8841" class="cb-c-l">Tema-siderne</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/" data-cb-c="1180" class="cb-c-l">Tidligere numre</a></li>
</ul></div></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8371"><a href="http://outsideren.dk/category/blog/" data-cb-c="305" class="cb-c-l">Indlæg på bloggen</a></li>
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/" data-cb-c="16430" class="cb-c-l">Vil du blogge?</a></li>
</ul></div></li>
<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/" data-cb-c="16419" class="cb-c-l">Vil du være frivillig?</a></li>
	<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/" data-cb-c="6644" class="cb-c-l">Vil du blogge?</a></li>
	<li id="menu-item-16435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/" data-cb-c="16433" class="cb-c-l">Skriveværksted</a></li>
	<li id="menu-item-15618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/" data-cb-c="15616" class="cb-c-l">Street Art</a></li>
	<li id="menu-item-15926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/" data-cb-c="15920" class="cb-c-l">Videoværksted</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://outsideren.dk/mal-dig-glad/" data-cb-c="16615" class="cb-c-l">Mal dig glad</a></li>
</ul></div></li>
<li id="menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-15331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/" data-cb-c="721" class="cb-c-l">Bliv medlem</a></li>
	<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/" data-cb-c="934" class="cb-c-l">Redaktionen</a></li>
	<li id="menu-item-8395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/" data-cb-c="1039" class="cb-c-l">Støtte &#038; Etik</a></li>
	<li id="menu-item-8385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/" data-cb-c="417" class="cb-c-l">Foreningen Outsideren</a><ul class="cb-grandchild-menu">		<li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/" data-cb-c="943" class="cb-c-l">Outsiderens Bestyrelse</a></li>
		<li id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/" data-cb-c="941" class="cb-c-l">Vedtægter</a></li>
		<li id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/" data-cb-c="947" class="cb-c-l">Værdigrundlag</a></li>
</ul></li>
	<li id="menu-item-8393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/" data-cb-c="937" class="cb-c-l">Outsiderens historie</a></li>
	<li id="menu-item-8386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/" data-cb-c="3885" class="cb-c-l">Kontakt</a></li>
</ul></div></li>
<li id="menu-item-16136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
<li id="menu-item-16072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/" data-cb-c="16025" class="cb-c-l">Kvinden med de to ansigter</a></li>
	<li id="menu-item-15258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/" data-cb-c="4786" class="cb-c-l">Udskrivningsguiden</a></li>
	<li id="menu-item-16073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/" data-cb-c="16073" class="cb-c-l">Antologi</a></li>
</ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Logind / Tilmeld" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Søg" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                                    <div id="mob-logo" class="cb-top-logo">
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/menu-logo-mobil2.png" alt=" logo" >
                    </a>
                </div>
            </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" data-cb-tip="Søg" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">opvækst på døgntilbud, hjalp på karrieren. &#8211; Lidt om mig</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://outsideren.dk/author/stephangadeberg/">StephanGadeberg</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-27">27. april 2017</time></div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="http://outsideren.dk/wp-content/uploads/2017/04/mælkebøtte-1200x520.jpg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-18473" class="clearfix post-18473 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-arbejde-blog category-bosteder-bocentre category-depression-blog category-familie-blog category-personlige-beretninger-og-essays-blog category-uddannelse-blog tag-arbejde tag-blog-2 tag-ensomhed tag-familie" role="article">

                                 
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<p>For nyligt lå jeg i min seng, jeg burde egentligt have sovet i en små 2 timer allerede.<br />
Men da jeg ikke kunne falde i søvn, skete det der så ofte sker når man ligger søvnløs om natten, tankerne fløj rundt om alt og ingenting.</p>
<p>En af de tanker som der faldt mig ind var at jeg i en alder af 25 år, havde tilbragt lige under halvdelen af mit liv på børnehjem. For at være helt præcist har jeg spenderet 12 år af mit 25 år lange liv på børnehjem.<br />
Jeg kommer ikke til at skrive om hvor forfærdeligt jeg havde det der, eller hvor svært livet var for mig væk fra min forældre. For skal jeg være helt ærlig, så var livet på børnehjemmet egentligt helt okay, det var som jeg har sagt til mig selv så mange gange, det bedste der kunne være sket for mig.<br />
Jeg vil i den her blog, fortælle hvorfor det er at jeg mener at det at blive tvangsfjernet var det bedste der kunne ske for mig.</p>
<p>I en alder af 8 år var jeg allerede en meget selvstændig person, dette skyldtes ganske enkelt at min mor ikke kunne tage sig af mig. Min mor er en bipolar / skizofren dame, som ikke havde det store overskud eller en egentligt lyst til at tage sig af mig.<br />
Dette betød at jeg passede mig selv. Mine hobbyer i en alder af 8 inkluderede, at stjæle alt hvad jeg kunne få fat i, slås med alle jeg kunne komme op at slås med og egentligt bare gøre ting som ikke kan kategoriseres som sunde for en ung 8-årig dreng.</p>
<p>Jeg har en storebror som er halvandet år ældre en mig selv og en del yngre brødre.<br />
Min storebror boede hos vores far som var stærkt alkoholiseret, så hans barndom var på ingen måder nemmere end min. Hjemme hos min mor hvor jeg boede, var vi min mor, min stedfar og min lillebror.<br />
Ingen af dem brugte jeg synderligt meget tid med, min mor og stedfar havde ingen interesse i at bruge tid med mig, og den tid jeg brugte med min lillebror blev brugt på at lære ham nye måder at stjæle på, dette faldt ikke i god jord hos, nogen som helst.</p>
<p>Skolen kan jeg heller ikke prale af at jeg var særligt succesfuld i, grundet min udvikling eller mangel på samme, skulle jeg gå børnehaveklassen om. Det er ikke ligefremt nogen stor succes ikke at være udviklet nok til at kunne male og lege. Men jeg vil dog komme med den undskyldning for mig selv at mit ekstra år i børnehaveklassen kunne skyldes at jeg rent faktisk sjældent var der.</p>
<p>Da jeg ikke var en særligt velopdragen ung dreng, ikke mødte op i skolen og der egentligt ikke var andet en problemer med mig, kunne det ikke komme som nogen stor overraskelse for min mor at der kom underretninger omkring mig til kommunen, efter nok af disse skred de til handling og valgte at tvangsfjerne mig og mine brødre. (Min storebror var flyttet hjem til os på et eller andet tidspunkt, jeg kan absolut ikke huske hvornår dette skete)</p>
<p>Nyheden om at vi skulle tvangsfjernes var en nyhed, som mine brødre tog imod betydeligt hårdere end jeg selv. Jeg tror at det skyldtes at jeg ærligt talt ikke vidste hvad det handlede om.<br />
Men på børnehjem kom vi, jeg startede ud med at dele værelse med min storebror, heldigvis fik jeg senere mit eget værelse da de fandt plads til mig.</p>
<p>Tiden på børnehjemmet var noget helt andet end hvad jeg var vant til, pludseligt var der voksne der viste en interesse i mig, krævede at jeg kom op og i skole, hjalp mig med at finde fritidsinteresser og egentligt hjalp mig med at finde mere ro i mig selv.</p>
<p>Men den største forandring var at jeg pludseligt fik venner i skolen, dette kunne skyldes den udvikling der skete med mig, det kunne skyldes at jeg ikke længere var flov over at have venner med hjem, men jeg mener dog at den største årsag til at pludseligt så mig selv omgivet af venner var at jeg var kommet til en lille by hvor tankegangen var at der skulle være plads til alle.</p>
<p>Jeg vil ikke sige at jeg var blevet helt normal, men jeg var kommet i en positiv udvikling, med hjælp fra pædagogerne på børnehjemmet og mine venner.<br />
Den absolut største udvikling der skete med mig, var da jeg mødte min bedste ven og hans familie.<br />
De viste en oprigtig interesse i mig og hvordan jeg havde det.<br />
Min bedste vens far blev pludseligt mit forbillede, og han var en person som jeg gerne ville være som når jeg voksede op. Han var bestemt heller ikke bleg for at give mig gode råd omkring alt og intet.<br />
Jeg har holdt jul med dem de sidste 6 eller 7 år, og de bliver ved med at invitere mig til familie arrangementer, som en ung børnehjems dreng som mig selv, kan jeg kun sige at det føltes absolut fantastisk og at man pludseligt føler at man er blevet en del af en anden familie, som jeg mener på alle måder var bedre end min egen.</p>
<p>Børnehjemmet sørgede for at jeg kom igennem folkeskolen, og de sørgede for at jeg fik muligheden for at komme 2 år på efterskole, så der tilbragte jeg 9 og 10 klasse.<br />
Da efterskolen var slut og jeg vendte tilbage til børnehjemmet, som var mit hjem, var det tid til at begynde på en gymnasial uddannelse. Jeg valgte at starte på HHX, men en depression fik mig til at droppe ud efter et halvt år, så jeg tilbragte et halvt år med at lave absolut ingenting på børnehjemmet, ud over at ligge i min seng og have ondt af mig selv.</p>
<p>Da depressionen havde aflagt sig var det sommer og igen blevet tid for mig til at komme i gang med en gymnasial uddannelse, denne gang faldt valget på HF, det blev afsluttet, med et middelmådigt gennemsnit.<br />
Men det gav mig muligheden for at videreuddanne mig. Efter HF var det tid for mig til at stå på egne ben, jeg var nu 20 år og klar til at flytte fra børnehjemmet og den sikkerhed som det havde givet mig de sidste 12 år.</p>
<p>Det at bo for sig selv var noget af en omvæltning efter at have boet iblandt så mange mennesker i så mange år, så ensomheden slog ind fra tid til anden, men for det meste nød jeg min nye frihed til at skulle tage mig af mig selv. Jeg havde dog stadig en støtteperson som var min kontaktperson igennem de sidste år på børnehjemmet, så jeg var ikke overladt helt til mig selv.</p>
<p>Efter noget tid fandt jeg endeligt ud af hvad jeg ville være, og besluttede mig for at jeg ville læse internationalt salg og marketing, det er jeg stadig i gang med, på nuværende tidspunkt mangler jeg 1 år fra at have min bachelor i det.</p>
<p>Studiejob har jeg også fået, her viste det sig at det var en god ting at jeg havde boet på børnehjem, da de mente at det viste drive at jeg var kommet så langt i mit uddannelsesforløb på trods af min baggrund.<br />
Så nu har jeg mit drømmejob hos <a href="https://www.trendhim.dk/">Trendhim.dk </a>hvor jeg har jeg et job der er relevant for mit studie og som er iblandt unge og ligesindede mennesker som også ønsker at udvikle sig.</p>
<p>Så her var lidt om mig og hvad jeg kommer til at skrive om i mine blogindslag, og hvordan det har vist sig at være en fordel at have boet på børnehjem i min karriere.</p>
<p>Indtil næste gang…..</p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://outsideren.dk/tag/arbejde/" rel="tag">arbejde</a><a href="http://outsideren.dk/tag/blog-2/" rel="tag">blog</a><a href="http://outsideren.dk/tag/ensomhed/" rel="tag">ensomhed</a><a href="http://outsideren.dk/tag/familie/" rel="tag">familie</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">Del på:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://outsideren.dk/2017/04/27/opvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://outsideren.dk/2017/04/27/opvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://outsideren.dk/2017/04/27/mie-flyttede-paa-bosted-jeg-moedt-jeg/"><i class="fa fa-long-arrow-left"></i></a><a href="http://outsideren.dk/2017/04/27/mie-flyttede-paa-bosted-jeg-moedt-jeg/" rel="prev">Mie flyttede på bosted: Jeg bliver mødt som den, jeg er</a></div><div id="cb-next-link"><a href="http://outsideren.dk/2017/04/27/jeg-har-kendt-gaest-studiet-hvem/"><i class="fa fa-long-arrow-right"></i></a><a href="http://outsideren.dk/2017/04/27/jeg-har-kendt-gaest-studiet-hvem/" rel="next">Jeg har en kendt gæst i studiet. Hvem?</a></div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Om Forfatteren</h3><div class="cb-mask"><a href="http://outsideren.dk/author/stephangadeberg/"><img alt='' src='http://1.gravatar.com/avatar/76eacbe2561bb982eba0ef9f616a69fb?s=120&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/76eacbe2561bb982eba0ef9f616a69fb?s=240&amp;d=retro&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://outsideren.dk/author/stephangadeberg/"><span class="fn">StephanGadeberg</span></a></div></div><p class="cb-author-bio">Kort intro om mig:

25 år ung mand. 
Boet 12 år på børnehjem.

Nu under uddannelse i Internationalt salg og marketing.
Medarbejder hos www.Trendhim.dk</p></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/opvaekst-paa-doegntilbud-hjalp-paa-karrieren-lidt-mig/#respond" style="display:none;">Fortryd Kommentar</a></small></h3>			<form action="http://outsideren.dk/wp-comments-post.php?wpe-comment-post=outsiderenweb" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Din e-mail adresse vises ikke offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea  id="1993e8ee3b"  name="fd4cd19b30"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "404d8f0a259511d72eeaaf512dc4be0d" );document.getElementById("1993e8ee3b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Navn<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hjemmeside</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Indsend" /> <input type='hidden' name='comment_post_ID' value='18473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f57251314" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-372170344" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/bliv-frivillig/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/banner4.gif"/></a></div>
		</div><div id="text-372170350" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/category/blog/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/flere-blogs.jpg"/></a></div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="black-studio-tinymce-7" class="cb-footer-widget widget_black_studio_tinymce"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3><div class="textwidget"><p><span style="color: #ffffff;"> &emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Tidsskriftet Outsideren </span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Vesterbrogade 103, 1. sal</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;1620 København V</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Tlf. 81 11 76 64</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;redaktion@outsideren.dk</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Åbent man-tor. kl. 10-15</span></p>
</div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="facebook-box-4" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Like os på Facebook!</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/outsideren.dk"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-372170330" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Støt Outsideren</span></h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HTXST3CP2K2QY" />
<input type="image" alt="PayPal - Den sikre og nemme måde til online betaling." name="submit" src="https://www.paypalobjects.com/da_DK/DK/i/btn/btn_donateCC_LG.gif" />
<img alt="" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="0" height="0" border="0" /></form></center></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='http://outsideren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php","cbPostID":"18473","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'60021006',post:'18473',tz:'1',srv:'outsideren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '60021006', '18473' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->