
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://outsideren.dk/wp-content/uploads/2016/02/ikon.png">

		<link rel="pingback" href="http://outsideren.dk/xmlrpc.php">

		
		<!-- head functions -->
		<title>Jeg har sat proppen i flasken - Outsideren</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://outsideren.dk/2017/05/02/jeg-har-sat-proppen-flasken/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jeg har sat proppen i flasken - Outsideren" />
<meta property="og:description" content="I flere år vågnede Bernd Bachmann op med tømmermænd. Glassene blev flere og flere efter, at han mistede sit job og sin familie. I dag er han ædru og glad for livet igen, selvom psyken stadig kan slå knuder ind imellem. Af Bernd Bachmann Jeg er i dag 50 år gammel og har en fireårs &hellip;" />
<meta property="og:url" content="http://outsideren.dk/2017/05/02/jeg-har-sat-proppen-flasken/" />
<meta property="og:site_name" content="Outsideren" />
<meta property="article:author" content="http://www.facebook.com/Outsideren.dk?fref=ts" />
<meta property="article:tag" content="alkohol" />
<meta property="article:tag" content="alkoholiker" />
<meta property="article:tag" content="alkoholisme" />
<meta property="article:tag" content="ædru" />
<meta property="article:tag" content="depression" />
<meta property="article:tag" content="førtidspension" />
<meta property="article:section" content="Tidsskriftet Outsideren" />
<meta property="article:published_time" content="2017-05-02T11:53:17+00:00" />
<meta property="article:modified_time" content="2017-05-02T11:53:31+00:00" />
<meta property="og:updated_time" content="2017-05-02T11:53:31+00:00" />
<meta property="og:image" content="http://outsideren.dk/wp-content/uploads/2017/05/Untitled-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="520" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Feed" href="http://outsideren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Kommentarfeed" href="http://outsideren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Jeg har sat proppen i flasken Kommentarfeed" href="http://outsideren.dk/2017/05/02/jeg-har-sat-proppen-flasken/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/outsideren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-tabletools-css-css'  href='http://outsideren.dk/wp-content/plugins/tablepress-datatables-tabletools/css/TableTools.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://outsideren.dk/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/ie.css?ver=5.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://outsideren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-22569724-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://outsideren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://outsideren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://outsideren.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://outsideren.dk/?p=18498' />
<link rel="alternate" type="application/json+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F05%2F02%2Fjeg-har-sat-proppen-flasken%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F05%2F02%2Fjeg-har-sat-proppen-flasken%2F&#038;format=xml" />
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#ad0d0a;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #ad0d0a;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #ad0d0a ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #ad0d0a;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">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</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-18498 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default has-dashicons">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Seneste artikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/">Kunst &#038; kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/">Tema-siderne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/">Tidligere numre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a href="http://outsideren.dk/category/blog/">Indlæg på bloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/">Vil du blogge?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/">Vil du være frivillig?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/">Vil du blogge?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/">Skriveværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/">Street Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/">Videoværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://outsideren.dk/mal-dig-glad/">Mal dig glad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/">Bliv medlem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/">Redaktionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/">Støtte &#038; Etik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/">Foreningen Outsideren</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/">Outsiderens Bestyrelse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/">Vedtægter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/">Værdigrundlag</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/">Outsiderens historie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Kvinden med de to ansigter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/">Udskrivningsguiden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/">Antologi</a></li>
</ul>
</li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/outsideren-logo-final.png" alt="Outsideren logo" >
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://outsideren.dk/wp-login.php?wpe-login=outsiderenweb" method="post">

            <div class="cb-header">
                <div class="cb-title">Log ind</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Brugernavn"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Adgangskode"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log ind" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" title="Glemt din adgangskode?">Glemt din adgangskode?</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Glemt din adgangskode?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Indtast brugernavn eller email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Få en ny adgangskode" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Søg</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://outsideren.dk/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/" data-cb-c="2243" class="cb-c-l">Seneste artikler</a></li>
	<li id="menu-item-15018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/" data-cb-c="2156" class="cb-c-l">Kunst &#038; kultur</a></li>
	<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/" data-cb-c="8841" class="cb-c-l">Tema-siderne</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/" data-cb-c="1180" class="cb-c-l">Tidligere numre</a></li>
</ul></div></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a href="http://outsideren.dk/category/blog/" data-cb-c="305" class="cb-c-l">Indlæg på bloggen</a></li>
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/" data-cb-c="16430" class="cb-c-l">Vil du blogge?</a></li>
</ul></div></li>
<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/" data-cb-c="16419" class="cb-c-l">Vil du være frivillig?</a></li>
	<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/" data-cb-c="6644" class="cb-c-l">Vil du blogge?</a></li>
	<li id="menu-item-16435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/" data-cb-c="16433" class="cb-c-l">Skriveværksted</a></li>
	<li id="menu-item-15618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/" data-cb-c="15616" class="cb-c-l">Street Art</a></li>
	<li id="menu-item-15926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/" data-cb-c="15920" class="cb-c-l">Videoværksted</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://outsideren.dk/mal-dig-glad/" data-cb-c="16615" class="cb-c-l">Mal dig glad</a></li>
</ul></div></li>
<li id="menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-15331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/" data-cb-c="721" class="cb-c-l">Bliv medlem</a></li>
	<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/" data-cb-c="934" class="cb-c-l">Redaktionen</a></li>
	<li id="menu-item-8395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/" data-cb-c="1039" class="cb-c-l">Støtte &#038; Etik</a></li>
	<li id="menu-item-8385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/" data-cb-c="417" class="cb-c-l">Foreningen Outsideren</a><ul class="cb-grandchild-menu">		<li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/" data-cb-c="943" class="cb-c-l">Outsiderens Bestyrelse</a></li>
		<li id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/" data-cb-c="941" class="cb-c-l">Vedtægter</a></li>
		<li id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/" data-cb-c="947" class="cb-c-l">Værdigrundlag</a></li>
</ul></li>
	<li id="menu-item-8393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/" data-cb-c="937" class="cb-c-l">Outsiderens historie</a></li>
	<li id="menu-item-8386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/" data-cb-c="3885" class="cb-c-l">Kontakt</a></li>
</ul></div></li>
<li id="menu-item-16136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
<li id="menu-item-16072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/" data-cb-c="16025" class="cb-c-l">Kvinden med de to ansigter</a></li>
	<li id="menu-item-15258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/" data-cb-c="4786" class="cb-c-l">Udskrivningsguiden</a></li>
	<li id="menu-item-16073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/" data-cb-c="16073" class="cb-c-l">Antologi</a></li>
</ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Logind / Tilmeld" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Søg" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                                    <div id="mob-logo" class="cb-top-logo">
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/menu-logo-mobil2.png" alt=" logo" >
                    </a>
                </div>
            </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" data-cb-tip="Søg" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Jeg har sat proppen i flasken</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://outsideren.dk/author/tidsskriftet-outsideren/">Tidsskriftet Outsideren</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-02">2. maj 2017</time></div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="http://outsideren.dk/wp-content/uploads/2017/05/Untitled-1.jpg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-18498" class="clearfix post-18498 post type-post status-publish format-standard has-post-thumbnail hentry category-tidsskriftet-outsideren tag-alkohol tag-alkoholiker tag-alkoholisme tag-aedru tag-depression tag-frtidspension" role="article">

                                 
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<p style="font-size: 17px;">I flere år vågnede Bernd Bachmann op med tømmermænd. Glassene blev flere og flere efter, at han mistede sit job og sin familie. I dag er han ædru og glad for livet igen, selvom psyken stadig kan slå knuder ind imellem.</p>
<p style="font-size: 17px;"><strong><em>Af Bernd Bachmann</em></strong></p>
<p>Jeg er i dag 50 år gammel og har en fireårs mønt fra AA. Jeg havde egentlig tænkt mig at fortælle en lang historie om druk, selvmedicinering og psykisk sygdom, men i stedet for en lang sørgmodig historie om spildte år, vil jeg fortælle om nogle af de ting, jeg ved, og nogle af de ting jeg ikke ved. Jeg ved ikke, hvornår mit alkoholproblem startede for alvor, hvornår min psyke sagde stop eller hvorfor min psyke sagde stop.</p>
<p>Jeg var tidligere meget optaget af at finde ud af, hvornår og hvorfor, men ikke længere. Det kan ikke betale sig, for det ligger i fortiden, og jeg vil hellere leve mit liv nu og fokusere på fremtiden. Nogle af de ting, jeg ved, er, at min psyke ikke er stærk, at jeg var hidsig, vred og ofte ubehagelig, når jeg drak, at mine børn ikke ønsker kontakt med mig, at min kæreste og hendes børn elsker mig, at jeg elsker livet, mine børn, min kæreste og hendes børn.</p>
<p>I min historie vil jeg fokusere på livet som psykisk syg både med og uden alkohol, sådan som jeg ser det, som ædru alkoholiker. Det er ikke en løftet pegefinger, men hvis historien sætter tanker i gang, er det måske en ide at tænke dem færdig.</p>
<p><strong>Glad for et glas<br />
</strong>Jeg er uddannet pædagog, og mens jeg arbejdede, havde jeg fokus på udsatte børn, både via mit arbejde i almindelige og specialinstitutioner. Derudover var jeg aktiv i parti- og fagpolitik i perioder og havde generelt en travl hverdag. Nu er jeg diagnosticeret psykisk syg, med en personlighedsforstyrrelse, har en række depressioner og angst i forskellige variationer bag mig, og er for nylig blevet gjort opmærksom på, at der muligvis er noget ADHD eller autisme også, hvilket jeg dog ikke for nuværende ønsker at få undersøgt, da jeg fungerer fornuftigt. Mine diagnoser er alle kommet i den periode jeg drak, og det var også der, jeg fik tilkendt førtidspension.</p>
<p>Jeg har altid været glad for et lille glas og også gerne flere, men da jeg i år 2000 mistede mit arbejde på grund af sygdom, begyndte det at gå stærkt. Jeg nægtede hårdnakket, at der kunne være noget skævt i min psyke. Jeg var stærk og fast i troen på, at det måtte være noget andet. Som regel er jeg glad for at være stædig, men her hjalp det mig ikke. Der var noget galt, og selv i alkoholens tåger, måtte jeg til sidst erkende det, og efter flere tilløb kom jeg i behandling i lokalpsykiatrien og efter et års tid, var den første diagnose klar. Jeg var i mellemtiden blevet skilt, og så kun mine børn sporadisk, og tanker om at gøre en ende på det hele, var en del af hverdagen.</p>
<p>Den dag i dag, er jeg glad for, at jeg ikke handlede derpå. Jeg ville ikke pålægge mine børn skyldfølelsen, og det var min livslinje. Jeg var i det ene aktiveringsforløb efter det andet, uden held til at oparbejde en stabilitet og gav til sidst op og fik pensionen, noget som jeg stadig arbejder med at acceptere. Handyret i mig er ikke glad for, at min rolle som skaffer er udspillet.</p>
<p><strong>Ensomhed og vrede<br />
</strong>Det at gå i terapi og samtidig drikke tæt, virkede ikke helt efter hensigten. Jeg var tilknyttet lokalpsykiatrien i lidt over to år. Jeg kunne godt deltage fysisk, men det at involvere mig følelsesmæssigt var kun muligt i begrænset omfang, så jeg er ikke sikker på, at jeg fik det store udbytte ud af det. Dog blev mange ting gentaget nok gange til, at der stadig sidder noget fast. Min hverdag var præget af ensomhed og vrede, og jo mere jeg drak, jo vredere blev jeg, på alt og alle, bortset fra mig selv. Jeg var i min gode ret til at give andre skylden for min ulykke, og det gjorde jeg, for ellers var jeg nødt til at kigge mig i spejlet. Og det havde jeg ikke lyst til.</p>
<p>Da jeg endelig holdt op med at drikke, var det efter jeg i en gevaldig brandert havde ødelagt, jul og nytår, for min kæreste og hendes børn. Jeg fik et vink med en vognstang om, at hvis jeg ikke gjorde noget, ville jeg ende alene igen. I et lyst øjeblik gik jeg til lægen og fik antabus. Lægen foreslog, at jeg prøvede AA også, så jeg havde et sted, hvor jeg kunne blive hørt og ikke føle mig alene i min kamp mod alkoholen.</p>
<p>Jeg vil ikke sige, at det har været nemt, tværtimod. Men det er muligt med noget vilje og med støtte hjemmefra og anden hjælp. Det første stykke tid, kunne jeg ikke få armene ned, jeg var glad og ikke til at skyde igennem. Der var dage, hvor det var sværere end andre, men det gik, og det gør det stadig.</p>
<p>Jeg opdagede dog noget efter et stykke tid som ædru. Jeg var nødt til at genopdage mig selv, og det er hårdt arbejde. Da jeg hoppede ned i flasken, var jeg mere eller mindre ”normal”. I tiden mens jeg svømmede rundt dernede, gik noget galt. Verdenen udenfor fortsatte, ting er lidt anderledes, og så har jeg fået flere skavanker, nogle på grund af alkoholen, andre på grund af alder. Så det er en ny verden og en ældre krop.</p>
<p><strong>Liv uden tømmermænd<br />
</strong>Men livet er skønt, jeg vågner om morgenen uden tømmermænd og går i gang med min dag. Jeg har lært mig selv bedre at kende de sidste fire år, end jeg gjorde i de 46 forrige. Livet er ikke nemt, psyken slår knuder fra tid til anden, og alt skal planlægges, men hjemmets fire vægge er ikke det eneste, jeg ser, og jeg har ikke tænkt tanken om at gøre en ende på alt, siden proppen blev sat i flasken.</p>
<p>Og nej, jeg er hverken blevet hellig eller kristen af at gå i AA. Jeg er dog stor fortaler for AA og andre behandlingstilbud i forbindelse med, at man holder op med at drikke. Det er for svært alene. Det at være psykisk syg og at drikke samtidig har betydet, at det at lære at leve med en skæv psyke, har taget lang tid, og at forskellen først kom, efter jeg stoppede. Jeg ved ikke, om det gælder alle, men der er undersøgelser, der mere end antyder, at der er en sammenhæng.</p>
<p>Hvad min fremtid bringer ved jeg ikke, men jeg håber, at jeg vil være ædru nok til at opleve den. Jeg har ingen planer om at drikke igen. Lige for tiden synes jeg, at selvom det er svært til tider, så er livet dejligt, og tømmermændene savner jeg ikke.</p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://outsideren.dk/tag/alkohol/" rel="tag">alkohol</a><a href="http://outsideren.dk/tag/alkoholiker/" rel="tag">alkoholiker</a><a href="http://outsideren.dk/tag/alkoholisme/" rel="tag">alkoholisme</a><a href="http://outsideren.dk/tag/aedru/" rel="tag">ædru</a><a href="http://outsideren.dk/tag/depression/" rel="tag">depression</a><a href="http://outsideren.dk/tag/f%c3%b8rtidspension/" rel="tag">førtidspension</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">Del på:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://outsideren.dk/2017/05/02/jeg-har-sat-proppen-flasken/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://outsideren.dk/2017/05/02/jeg-har-sat-proppen-flasken/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://outsideren.dk/2017/04/30/en-verden-af-psykiatri/"><i class="fa fa-long-arrow-left"></i></a><a href="http://outsideren.dk/2017/04/30/en-verden-af-psykiatri/" rel="prev">En verden af psykiatri</a></div><div class="cb-empty">Ikke Flere Indlæg</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Om Forfatteren</h3><div class="cb-mask"><a href="http://outsideren.dk/author/tidsskriftet-outsideren/"><img alt='' src='http://1.gravatar.com/avatar/4cf1d96c821f782aad4868172b786b02?s=120&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/4cf1d96c821f782aad4868172b786b02?s=240&amp;d=retro&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://outsideren.dk/author/tidsskriftet-outsideren/"><span class="fn">Tidsskriftet Outsideren</span></a></div><div class="cb-author-contact"> <a href="http://www.outsideren.dk" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Hjemmeside"></i></a>  <a href="//www.twitter.com/https://twitter.com/Outsideren" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a></div></div><p class="cb-author-bio">Outsideren er Danmarks største online-magasin om psykiatri og psykisk sygdom, produceret af mennesker, der har prøvet psykiske lidelser på egen krop og sjæl. Outsideren er et talerør for folk med psykiatrisk brugererfaring. Outsideren tilbyder også Danmarks største blogger-univers for psykisk sårbare.</p></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/jeg-har-sat-proppen-flasken/#respond" style="display:none;">Fortryd Kommentar</a></small></h3>			<form action="http://outsideren.dk/wp-comments-post.php?wpe-comment-post=outsiderenweb" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Din e-mail adresse vises ikke offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea  id="6c61931bfc"  name="097ba69b2c"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2432faa74a9e0baa1feb2db2c414ddbb" );document.getElementById("6c61931bfc").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Navn<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hjemmeside</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Indsend" /> <input type='hidden' name='comment_post_ID' value='18498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3eda075853" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-372170343" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/bliv-frivillig/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/banner4.gif"/></a></div>
		</div><div id="text-372170349" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/flere-artikler.jpg"/></a></div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="black-studio-tinymce-7" class="cb-footer-widget widget_black_studio_tinymce"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3><div class="textwidget"><p><span style="color: #ffffff;"> &emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Tidsskriftet Outsideren </span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Vesterbrogade 103, 1. sal</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;1620 København V</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Tlf. 81 11 76 64</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;redaktion@outsideren.dk</span><br />
<span style="color: #ffffff;">&emsp;&emsp;&emsp;&emsp;&emsp;&emsp;Åbent man-tor. kl. 10-15</span></p>
</div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="facebook-box-4" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Like os på Facebook!</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/outsideren.dk"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-372170330" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Støt Outsideren</span></h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HTXST3CP2K2QY" />
<input type="image" alt="PayPal - Den sikre og nemme måde til online betaling." name="submit" src="https://www.paypalobjects.com/da_DK/DK/i/btn/btn_donateCC_LG.gif" />
<img alt="" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="0" height="0" border="0" /></form></center></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='http://outsideren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php","cbPostID":"18498","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'60021006',post:'18498',tz:'1',srv:'outsideren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '60021006', '18498' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->