
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://outsideren.dk/wp-content/uploads/2016/02/ikon.png">

		<link rel="pingback" href="https://outsideren.dk/xmlrpc.php">

		
		<!-- head functions -->
		<title>SOV GODT OG MEGET MERE !!!!!! - Outsideren</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://outsideren.dk/2017/10/14/sov-godt-meget-mere/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SOV GODT OG MEGET MERE !!!!!! - Outsideren" />
<div class='row'></div><meta property="og:description" content="SOV GODT OG MEGET MERE !!!!!! Dagens Danmark er i den grad præget af at der skal udtrappes både af sovemedicin samt beroligende medicin. Når jeg tænker på da de blev markedsført var det &#8220;Mothers little helper&#8221; og rundhåndet udskrevet af lægerne som fantastiske. Jeg tænker på, at nu der er så megen viden om &hellip;" />
<meta property="og:url" content="https://outsideren.dk/2017/10/14/sov-godt-meget-mere/" />
<meta property="og:site_name" content="Outsideren" />
<meta property="article:tag" content="udtrapning" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-10-14T13:24:23+00:00" />
<meta property="og:image" content="https://outsideren.dk/wp-content/uploads/2017/10/IMG_20170806_193205.jpg" />
<meta property="og:image:secure_url" content="https://outsideren.dk/wp-content/uploads/2017/10/IMG_20170806_193205.jpg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="1524" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/outsideren.dk\/","name":"Outsideren","potentialAction":{"@type":"SearchAction","target":"https:\/\/outsideren.dk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Feed" href="https://outsideren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo;-kommentarfeed" href="https://outsideren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; SOV GODT OG MEGET MERE !!!!!!-kommentarfeed" href="https://outsideren.dk/2017/10/14/sov-godt-meget-mere/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22569724-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22569724-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/outsideren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='https://outsideren.dk/wp-content/plugins/batchmove/css/batch.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://outsideren.dk/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-tabletools-css-css'  href='https://outsideren.dk/wp-content/plugins/tablepress-datatables-tabletools/css/TableTools.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://outsideren.dk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://outsideren.dk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://outsideren.dk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://outsideren.dk/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://outsideren.dk/wp-content/themes/valenti/library/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://outsideren.dk/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://outsideren.dk/wp-content/themes/valenti/library/css/ie.css?ver=5.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://outsideren.dk/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fb-bootstrap-css-css'  href='https://outsideren.dk/wp-content/plugins/new-facebook-like-share-follow-button/css/fb-buttons-bootstrap.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://outsideren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://outsideren.dk/wp-content/plugins/batchmove/js/batch.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/outsideren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://outsideren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://outsideren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://outsideren.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://outsideren.dk/?p=19862' />
<link rel="alternate" type="application/json+oembed" href="https://outsideren.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foutsideren.dk%2F2017%2F10%2F14%2Fsov-godt-meget-mere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://outsideren.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foutsideren.dk%2F2017%2F10%2F14%2Fsov-godt-meget-mere%2F&#038;format=xml" />
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">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</style><!-- end custom css -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style><link rel="icon" href="https://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-60x60.png" sizes="32x32" />
<link rel="icon" href="https://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-195x195.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-195x195.png" />
<meta name="msapplication-TileImage" content="https://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-272x125.png" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-19862 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default has-dashicons">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="https://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="https://outsideren.dk/category/tidsskriftet-outsideren/">Seneste artikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="https://outsideren.dk/category/kultur-tidsskriftet-outsideren/">Kunst &#038; kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://outsideren.dk/arkiver/gamle-numre/">Trykte magasiner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="https://outsideren.dk/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8370"><a href="https://outsideren.dk/category/blog/">Blog</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8371"><a href="https://outsideren.dk/category/blog/">Indlæg på bloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="https://outsideren.dk/blog/">Vil du blogge?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="https://outsideren.dk/tema/">Emner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="https://outsideren.dk/bliv-frivillig/">Aktiviteter</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://outsideren.dk/bliv-frivillig/">Vil du være frivillig?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="https://outsideren.dk/vil-du-blogge/">Vil du blogge?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="https://outsideren.dk/skrivevaerksted/">Skriveskole</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="https://outsideren.dk/street-art/">Street Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="https://outsideren.dk/outsideren-aabner-videovaerksted/">Videoværksted</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="https://outsideren.dk/foreningen_outsideren/">Om Outsideren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="https://outsideren.dk/foreningen_outsideren/">Om Outsideren</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="https://outsideren.dk/foreningen_outsideren/bestyrelsen/">Outsiderens Bestyrelse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="https://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/">Vedtægter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="https://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/">Værdigrundlag</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="https://outsideren.dk/kalender/">Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="https://outsideren.dk/foreningen_outsideren/redaktionen/">Redaktionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="https://outsideren.dk/foreningen_outsideren/outsiderens-historie/">Outsiderens historie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="https://outsideren.dk/foreningen_outsideren/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="https://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19800"><a href="https://outsideren.dk/arkiver/gamle-numre/">Trykte magasiner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="https://outsideren.dk/kvinden-med-de-to-ansigter/">Kvinden med de to ansigter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="https://outsideren.dk/udskrivningsguiden/">Udskrivningsguiden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/">Antologi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-19716"><a href="https://outsideren.dk/produkt/medlemskab/">Støttemedlem</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://outsideren.dk">
                        <img src="https://outsideren.dk/wp-content/uploads/2014/05/outsideren-logo-final.png" alt="Outsideren logo" >
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="https://outsideren.dk/wp-login.php?wpe-login=true" method="post">

            <div class="cb-header">
                <div class="cb-title">Log ind</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Brugernavn"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Adgangskode"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log ind" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="https://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=true" title="Glemt din adgangskode?">Glemt din adgangskode?</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="https://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=true" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Glemt din adgangskode?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Indtast brugernavn eller email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Få en ny adgangskode" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Søg</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://outsideren.dk/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="https://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="https://outsideren.dk/category/tidsskriftet-outsideren/" data-cb-c="2243" class="cb-c-l">Seneste artikler</a></li>
	<li id="menu-item-15018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15018"><a href="https://outsideren.dk/category/kultur-tidsskriftet-outsideren/" data-cb-c="2156" class="cb-c-l">Kunst &#038; kultur</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://outsideren.dk/arkiver/gamle-numre/" data-cb-c="1180" class="cb-c-l">Trykte magasiner</a></li>
</ul></div></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="https://outsideren.dk/video/">Video</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8370"><a href="https://outsideren.dk/category/blog/">Blog</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8371"><a href="https://outsideren.dk/category/blog/" data-cb-c="305" class="cb-c-l">Indlæg på bloggen</a></li>
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="https://outsideren.dk/blog/" data-cb-c="16430" class="cb-c-l">Vil du blogge?</a></li>
</ul></div></li>
<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="https://outsideren.dk/tema/">Emner</a></li>
<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="https://outsideren.dk/bliv-frivillig/">Aktiviteter</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://outsideren.dk/bliv-frivillig/" data-cb-c="16419" class="cb-c-l">Vil du være frivillig?</a></li>
	<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="https://outsideren.dk/vil-du-blogge/" data-cb-c="6644" class="cb-c-l">Vil du blogge?</a></li>
	<li id="menu-item-16435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="https://outsideren.dk/skrivevaerksted/" data-cb-c="16433" class="cb-c-l">Skriveskole</a></li>
	<li id="menu-item-15618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="https://outsideren.dk/street-art/" data-cb-c="15616" class="cb-c-l">Street Art</a></li>
	<li id="menu-item-15926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="https://outsideren.dk/outsideren-aabner-videovaerksted/" data-cb-c="15920" class="cb-c-l">Videoværksted</a></li>
</ul></div></li>
<li id="menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="https://outsideren.dk/foreningen_outsideren/">Om Outsideren</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-8385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="https://outsideren.dk/foreningen_outsideren/" data-cb-c="417" class="cb-c-l">Om Outsideren</a><ul class="cb-grandchild-menu">		<li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="https://outsideren.dk/foreningen_outsideren/bestyrelsen/" data-cb-c="943" class="cb-c-l">Outsiderens Bestyrelse</a></li>
		<li id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="https://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/" data-cb-c="941" class="cb-c-l">Vedtægter</a></li>
		<li id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="https://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/" data-cb-c="947" class="cb-c-l">Værdigrundlag</a></li>
</ul></li>
	<li id="menu-item-16136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="https://outsideren.dk/kalender/" data-cb-c="16133" class="cb-c-l">Kalender</a></li>
	<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="https://outsideren.dk/foreningen_outsideren/redaktionen/" data-cb-c="934" class="cb-c-l">Redaktionen</a></li>
	<li id="menu-item-8393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="https://outsideren.dk/foreningen_outsideren/outsiderens-historie/" data-cb-c="937" class="cb-c-l">Outsiderens historie</a></li>
	<li id="menu-item-8386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="https://outsideren.dk/foreningen_outsideren/kontakt/" data-cb-c="3885" class="cb-c-l">Kontakt</a></li>
</ul></div></li>
<li id="menu-item-16072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="https://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-19800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19800"><a href="https://outsideren.dk/arkiver/gamle-numre/" data-cb-c="1180" class="cb-c-l">Trykte magasiner</a></li>
	<li id="menu-item-16071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="https://outsideren.dk/kvinden-med-de-to-ansigter/" data-cb-c="16025" class="cb-c-l">Kvinden med de to ansigter</a></li>
	<li id="menu-item-15258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="https://outsideren.dk/udskrivningsguiden/" data-cb-c="4786" class="cb-c-l">Udskrivningsguiden</a></li>
	<li id="menu-item-16073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/" data-cb-c="16073" class="cb-c-l">Antologi</a></li>
</ul></div></li>
<li id="menu-item-19716" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-19716"><a href="https://outsideren.dk/produkt/medlemskab/">Støttemedlem</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Logind / Tilmeld" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Søg" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                                    <div id="mob-logo" class="cb-top-logo">
                    <a href="https://outsideren.dk">
                        <img src="https://outsideren.dk/wp-content/uploads/2014/05/menu-logo-mobil2.png" alt=" logo" >
                    </a>
                </div>
            </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" data-cb-tip="Søg" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">SOV GODT OG MEGET MERE !!!!!!</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://outsideren.dk/author/irene/">Irene</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-14">14. oktober 2017</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://outsideren.dk/2017/10/14/sov-godt-meget-mere/#comments">1</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 51</div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="https://outsideren.dk/wp-content/uploads/2017/10/IMG_20170806_193205-1200x520.jpg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-19862" class="clearfix post-19862 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-udtrapning" role="article">

                                 
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<div class='row'></div><p><strong>SOV GODT OG MEGET MERE !!!!!!</strong></p>
<p>Dagens Danmark er i den grad præget af at der skal udtrappes både af sovemedicin samt beroligende medicin. Når jeg tænker på da de blev markedsført var det &#8220;Mothers little helper&#8221; og rundhåndet udskrevet af lægerne som fantastiske. Jeg tænker på, at nu der er så megen viden om de antidepressive der også giver afhængighed, så er det nok derfor &#8220;man&#8221; læs Sundhedsstyrelsen har strammet grebet omkring de praktiserende læger der så kan stå med en masse patienter de ikke har tid til at tage sig af.</p>
<p>&nbsp;</p>
<p>Det jeg har erfaret ved at læse og tale med langtidsbrugere er ofte en manglende forståelse for, at de som har fået disse piller i rigtig mange år, og andre måske i nogle måneder skal ikke udtrappes i løbet af samme tidsrum. Lægerne siger omkring sovepillerne at de kun virker i 14 dage. OK, men abstinenserne er mere langvarige for en der har taget dem i 35 år(JEG TOG DEN SIDSTE FOR EN MÅNED SIDEN d. 11/9 2017) end de som har taget dem i 6 måneder, og jeg er stolt.</p>
<p>&nbsp;</p>
<p>Hvis du læser her og har det dårligt, og du tror det er Influenza, men er på nedtrapning så kan det være at</p>
<p>det er abstinenser&#8230;.De kan være langvarige og være slemme.</p>
<p>Der kan være følgende, rysten, dirren, indre uro, kvalme, svedeture, du fryser, gulvet gynger som på et skib, tinnitus(hylen for ørerne) madlede, sult, uro i maven, forvirring, indlæringsbesvær, dårlig søvn&#8230;eller ingen, nattesved, mareridt, lyd, lys overfølsomhed mm. Det værste jeg har oplevet i min måned uden sovepiller er de mærkeligste drømme , der tydeligt er præget af episoder jeg gerne ville &#8220;glemme&#8221; og ikke har fået bearbejdet. Det er ting fra min fortid der spøger i den grad, men jeg føler en form for afklarethed når jeg har haft disse drømme.</p>
<p>Det vildeste jeg har oplevet og har læst er at jeg pludselig ikke kunne huske koden til mit dankort&#8230;.således er jeg ikke den eneste kunne jeg læse. Jeg måtte bestille et nyt. Følgende er at når man ophører med en del af et benzodiazepin kan du måske glemme noget der ellers har siddet fast i hukommelsen. Hvis jeg var gået tilbage på min tidligere dosis havde jeg kunnet huske den&#8230;&#8230;.Det er UHYGGELIGT.</p>
<p>&nbsp;</p>
<p>Den første aften hvor jeg skulle sove uden sovemedicin i 35 år sov jeg så dejligt. Den næste nat 3 1/2 time og vågnede med et sæt. Jeg havde Tinnitus, og den var voldsom. Næste dag uro i maven og faktisk hele kroppen. Tredje nat sov jeg , vågnede ,men sov igen.</p>
<p>Jeg fandt ud af følgende:</p>
<p>Ingen Kaffe, The eller Cola efter kl 15.00&#8230;&#8230;..Kamillethe dog undtaget.</p>
<p>Sukker meget lidt, og ikke om aftenen, men mørk chokolade en smule dog 70 % er ok</p>
<p>Spis en banan eller et hårdkogt æg samt nogle mandler inden du går i seng.</p>
<p>Vær ikke overmæt..eller sulten når du lægger dig til at sove.</p>
<p>Sluk for PC, Ipad, stærkt lys&#8230;.en times tid før sengetid.</p>
<p>&nbsp;</p>
<p>Nu efter en måned er der flest gode nætter, og jeg føler jeg &#8220;heler&#8221;</p>
<p>&nbsp;</p>
<p>Mine varmeste anbefaling til</p>
<p>BENZORÅDGIVNINGEN</p>
<p>mandag &#8211; torsdag 18-20</p>
<p>onsdag 9-11</p>
<p>tlf 70262510</p>
<p>&nbsp;</p>
<p>De er intet mindre end fantastiske</p>
<p>Der er også speciallæge Jens Frydenlund.</p>
<p>psykiater Henrik Rindom.</p>
<div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
			<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
			<style>
			.col-md-2 {
				float:left;
				width: 16.6667%;
			}
			</style>
			<div class='fb-like'
				data-href='' 
				data-layout=button_count 
				data-action=like 
				data-size=large
				data-show-faces=true 
				data-share='false'>
			</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
			<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			//tooltip
			jQuery(document).ready(function(){
				jQuery('[data-toggle='tooltip']').tooltip();   
			});
			</script>
			<style>
			.col-md-2 {
				float:left;
				width: 16.6667%;
			}
			</style>
			<div class='fb-share-button' 
			data-href = https://outsideren.dk/2017/10/14/sov-godt-meget-mere/ 
			data-layout = button 
			data-size = large 
			data-mobile-iframe = true>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foutsideren.dk%2F2017%2F10%2F14%2Fsov-godt-meget-mere%2F&amp;src=sdkpreparse" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foutsideren.dk%2F2017%2F10%2F14%2Fsov-godt-meget-mere%2F&amp;src=sdkpreparse', 'Share');" class='fb-xfbml-parse-ignore' 
			target='_blank'>Share</a>
			</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
			<style>
			.col-md-2 {
				float:left;
				width: 16.6667%;
			}
			</style>
			<div class='fb-follow'  
			data-href=https://www.facebook.com/Outsideren.dk/
			data-layout=button_count 
			data-size=large 
			data-show-faces=true>
			</div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://outsideren.dk/tag/udtrapning/" rel="tag">udtrapning</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://outsideren.dk/2017/10/14/farvel-til-arbejdslivet/"><i class="fa fa-long-arrow-left"></i></a><a href="https://outsideren.dk/2017/10/14/farvel-til-arbejdslivet/" rel="prev">FARVEL TIL ARBEJDSLIVET</a></div><div id="cb-next-link"><a href="https://outsideren.dk/2017/10/14/saadan-stresser-jeg-af/"><i class="fa fa-long-arrow-right"></i></a><a href="https://outsideren.dk/2017/10/14/saadan-stresser-jeg-af/" rel="next">Sådan stresser jeg af</a></div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Om Forfatteren</h3><div class="cb-mask"><a href="https://outsideren.dk/author/irene/"><img alt='' src='https://secure.gravatar.com/avatar/576fcb0065d51e79aa3cf9d24799a1e9?s=120&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/576fcb0065d51e79aa3cf9d24799a1e9?s=240&amp;d=retro&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="https://outsideren.dk/author/irene/"><span class="fn">Irene</span></a></div></div></div></div>
								</footer> <!-- end article footer -->

								

    <h3 id="comments" class="cb-block-title">En kommentar</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1">

            <article id="comment-17172" class="clearfix">
                                        <div class="cb-gravatar-image">
                        <img alt='' src='https://secure.gravatar.com/avatar/8337ac1c1ab07fa1e94eca4e68e8f031?s=80&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/8337ac1c1ab07fa1e94eca4e68e8f031?s=160&amp;d=retro&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                    </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Kim Engelbrechtsen</cite>                    <time datetime="20. oktober 2017"><a href="https://outsideren.dk/2017/10/14/sov-godt-meget-mere/comment-page-1/#comment-17172">20. oktober 2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Hej Sonja</p>
<p>Mange tak for dine gode råd, som jeg absolut vil følge, da jeg netop står overfor en ned/ud-trapning af benzo (som jeg har taget siden 1990). Abstinenserne er ganske rigtigt ubarmhjertige, så slemme, at jeg måtte opgive nedtrapning ved en tidligere lejlighed. Nu har jeg en psykiater, der har udtrappet over 1.000 personer, så der er lys forude. </p>
<p>Mange hilsner</p>
<p>Kim</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='https://outsideren.dk/2017/10/14/sov-godt-meget-mere/?replytocom=17172#respond' onclick='return addComment.moveForm( "comment-17172", "17172", "respond", "19862" )' aria-label='Besvar Kim Engelbrechtsen'>Svar</a>              </div>
            </article>
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/14/sov-godt-meget-mere/comment-page-1/#respond" style="display:none;">Fortryd Kommentar</a></small></h3>			<form action="https://outsideren.dk/wp-comments-post.php?wpe-comment-post=outsiderenweb" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Din e-mail adresse vises ikke offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="54b0a2eeee"  name="d3db852e05"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "12f1c736bcc16a1b92e9202987bdc615" );document.getElementById("54b0a2eeee").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Navn<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hjemmeside</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Indsend" /> <input type='hidden' name='comment_post_ID' value='19862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d62c3efbf6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-372170362" class="cb-sidebar-widget widget_text">			<div class="textwidget"><p><a href="https://outsideren.dk/produkt/medlemskab/"><img src=" https://outsideren.dk/wp-content/uploads/2011/04/banner-for-medlemskab.gif" /></a></p>
</div>
		</div><div id="text-372170344" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="https://outsideren.dk/bliv-frivillig/"><img src="https://outsideren.dk/wp-content/uploads/2011/04/banner4.gif"/></a></div>
		</div><div id="text-372170350" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="https://outsideren.dk/category/blog/"><img src="https://outsideren.dk/wp-content/uploads/2011/04/flere-blogs.jpg"/></a></div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="black-studio-tinymce-7" class="cb-footer-widget widget_black_studio_tinymce"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3><div class="textwidget"><p><span style="color: #ffffff;">       Tidsskriftet Outsideren </span><br />
<span style="color: #ffffff;">      Vesterbrogade 103, 1. sal</span><br />
<span style="color: #ffffff;">      1620 København V</span><br />
<span style="color: #ffffff;">      Tlf. 81 11 76 64</span><br />
<span style="color: #ffffff;">      redaktion@outsideren.dk</span><br />
<span style="color: #ffffff;">      Åbent man-tor. kl. 10-15</span><br />
<span style="color: #ffffff;"></span><br />
<span style="color: #ffffff;">       CVR: 31732204</span></p>
</div></div><div id="black-studio-tinymce-12" class="cb-footer-widget widget_black_studio_tinymce"><div class="textwidget"></div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="facebook-box-4" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Like os på Facebook!</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/outsideren.dk"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-372170330" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Støt Outsideren</span></h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HTXST3CP2K2QY" />
<input type="image" alt="PayPal - Den sikre og nemme måde til online betaling." name="submit" src="https://www.paypalobjects.com/da_DK/DK/i/btn/btn_donateCC_LG.gif" />
<img alt="" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="0" height="0" border="0" /></form></center></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/outsideren.dk\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/outsideren.dk\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_eba89dd593a666e7f7722c3a1829bd32"};
/* ]]> */
</script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/outsideren.dk\/wp-admin\/admin-ajax.php","cbPostID":"19862","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://outsideren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'60021006',post:'19862',tz:'1',srv:'outsideren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '60021006', '19862' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->