
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://outsideren.dk/wp-content/uploads/2016/02/ikon.png">

		<link rel="pingback" href="http://outsideren.dk/xmlrpc.php">

		
		<!-- head functions -->
		<title>Byens kvælende travlhed - Outsideren</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://outsideren.dk/2017/08/21/byens-kvaelende-travlhed/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Byens kvælende travlhed - Outsideren" />
<div class='row'></div><meta property="og:description" content="Af K.E. Illustration af Marie Herløvsen Her i det travle København foregår alt i lynets hast Når man går ned ad gaden Går mange mennesker i kapgang Cyklisterne suser af sted de nærmest svæver over asfalten Biler kører rundt i gaderne som running sushi &nbsp; Jeg har altid lyst til at slappe af efter en &hellip;" />
<meta property="og:url" content="http://outsideren.dk/2017/08/21/byens-kvaelende-travlhed/" />
<meta property="og:site_name" content="Outsideren" />
<meta property="article:author" content="http://www.facebook.com/Outsideren.dk?fref=ts" />
<meta property="article:tag" content="bosted" />
<meta property="article:tag" content="Stress" />
<meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2017-08-21T09:43:56+00:00" />
<meta property="og:image" content="http://outsideren.dk/wp-content/uploads/2017/08/IMG_5852.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="520" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Feed" href="http://outsideren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo;-kommentarfeed" href="http://outsideren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outsideren &raquo; Byens kvælende travlhed-kommentarfeed" href="http://outsideren.dk/2017/08/21/byens-kvaelende-travlhed/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/outsideren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://outsideren.dk/wp-content/plugins/batchmove/css/batch.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-tabletools-css-css'  href='http://outsideren.dk/wp-content/plugins/tablepress-datatables-tabletools/css/TableTools.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://outsideren.dk/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://outsideren.dk/wp-content/themes/valenti/library/css/ie.css?ver=5.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fb-bootstrap-css-css'  href='http://outsideren.dk/wp-content/plugins/new-facebook-like-share-follow-button/css/fb-buttons-bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://outsideren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22569724-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22569724-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://outsideren.dk/wp-content/plugins/batchmove/js/batch.js?ver=4.8'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://outsideren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://outsideren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://outsideren.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://outsideren.dk/?p=19160' />
<link rel="alternate" type="application/json+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F08%2F21%2Fbyens-kvaelende-travlhed%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://outsideren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foutsideren.dk%2F2017%2F08%2F21%2Fbyens-kvaelende-travlhed%2F&#038;format=xml" />
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#ad0d0a;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #ad0d0a;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #ad0d0a ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #ad0d0a;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">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</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style><link rel="icon" href="http://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-60x60.png" sizes="32x32" />
<link rel="icon" href="http://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-195x195.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-195x195.png" />
<meta name="msapplication-TileImage" content="http://outsideren.dk/wp-content/uploads/2011/04/nyt-logo-lille-transperant-272x125.png" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-19160 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default has-dashicons">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Seneste artikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/">Kunst &#038; kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/">Tidligere numre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a href="http://outsideren.dk/category/blog/">Indlæg på bloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/">Vil du blogge?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/">Emner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/">Vil du være frivillig?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/">Vil du blogge?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/">Skriveværksted</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/">Street Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/">Videoværksted</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/">Bliv medlem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/">Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/">Redaktionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/">Støtte &#038; Etik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/">Foreningen Outsideren</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/">Outsiderens Bestyrelse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/">Vedtægter</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/">Værdigrundlag</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/">Outsiderens historie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Kvinden med de to ansigter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/">Udskrivningsguiden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/">Antologi</a></li>
</ul>
</li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/outsideren-logo-final.png" alt="Outsideren logo" >
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://outsideren.dk/wp-login.php?wpe-login=outsiderenweb" method="post">

            <div class="cb-header">
                <div class="cb-title">Log ind</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Brugernavn"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Adgangskode"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log ind" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" title="Glemt din adgangskode?">Glemt din adgangskode?</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="http://outsideren.dk/wp-login.php?action=lostpassword&amp;wpe-login=outsiderenweb" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Glemt din adgangskode?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Indtast brugernavn eller email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Få en ny adgangskode" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Søg</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://outsideren.dk/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="http://www.outsideren.dk/">Forside</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8373"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/">Artikler</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14960"><a href="http://outsideren.dk/category/tidsskriftet-outsideren/" data-cb-c="2243" class="cb-c-l">Seneste artikler</a></li>
	<li id="menu-item-15018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15018"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/" data-cb-c="2156" class="cb-c-l">Kunst &#038; kultur</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://outsideren.dk/arkiver/gamle-numre/" data-cb-c="1180" class="cb-c-l">Tidligere numre</a></li>
</ul></div></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15645"><a href="http://outsideren.dk/video/">Video</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8370"><a href="http://outsideren.dk/category/blog/">Blog</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a href="http://outsideren.dk/category/blog/" data-cb-c="305" class="cb-c-l">Indlæg på bloggen</a></li>
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://outsideren.dk/blog/" data-cb-c="16430" class="cb-c-l">Vil du blogge?</a></li>
</ul></div></li>
<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16427"><a href="http://outsideren.dk/tema/">Emner</a></li>
<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16422"><a href="http://outsideren.dk/bliv-frivillig/">Vær med</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://outsideren.dk/bliv-frivillig/" data-cb-c="16419" class="cb-c-l">Vil du være frivillig?</a></li>
	<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="http://outsideren.dk/vil-du-blogge/" data-cb-c="6644" class="cb-c-l">Vil du blogge?</a></li>
	<li id="menu-item-16435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16435"><a href="http://outsideren.dk/skrivevaerksted/" data-cb-c="16433" class="cb-c-l">Skriveværksted</a></li>
	<li id="menu-item-15618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15618"><a href="http://outsideren.dk/street-art/" data-cb-c="15616" class="cb-c-l">Street Art</a></li>
	<li id="menu-item-15926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="http://outsideren.dk/outsideren-aabner-videovaerksted/" data-cb-c="15920" class="cb-c-l">Videoværksted</a></li>
</ul></div></li>
<li id="menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8384"><a href="http://outsideren.dk/foreningen_outsideren/">Om Outsideren</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-15331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="http://outsideren.dk/medlem/" data-cb-c="721" class="cb-c-l">Bliv medlem</a></li>
	<li id="menu-item-16136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16136"><a href="http://outsideren.dk/kalender/" data-cb-c="16133" class="cb-c-l">Kalender</a></li>
	<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8390"><a href="http://outsideren.dk/foreningen_outsideren/redaktionen/" data-cb-c="934" class="cb-c-l">Redaktionen</a></li>
	<li id="menu-item-8395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8395"><a href="http://outsideren.dk/foreningen_outsideren/st%c3%b8tte/" data-cb-c="1039" class="cb-c-l">Støtte &#038; Etik</a></li>
	<li id="menu-item-8385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8385"><a href="http://outsideren.dk/foreningen_outsideren/" data-cb-c="417" class="cb-c-l">Foreningen Outsideren</a><ul class="cb-grandchild-menu">		<li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://outsideren.dk/foreningen_outsideren/bestyrelsen/" data-cb-c="943" class="cb-c-l">Outsiderens Bestyrelse</a></li>
		<li id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a href="http://outsideren.dk/foreningen_outsideren/vedt%c3%a6gter/" data-cb-c="941" class="cb-c-l">Vedtægter</a></li>
		<li id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a href="http://outsideren.dk/foreningen_outsideren/v%c3%a6rdigrundlag/" data-cb-c="947" class="cb-c-l">Værdigrundlag</a></li>
</ul></li>
	<li id="menu-item-8393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8393"><a href="http://outsideren.dk/foreningen_outsideren/outsiderens-historie/" data-cb-c="937" class="cb-c-l">Outsiderens historie</a></li>
	<li id="menu-item-8386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8386"><a href="http://outsideren.dk/foreningen_outsideren/kontakt/" data-cb-c="3885" class="cb-c-l">Kontakt</a></li>
</ul></div></li>
<li id="menu-item-16072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-16072"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/">Udgivelser</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://outsideren.dk/kvinden-med-de-to-ansigter/" data-cb-c="16025" class="cb-c-l">Kvinden med de to ansigter</a></li>
	<li id="menu-item-15258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15258"><a href="http://outsideren.dk/udskrivningsguiden/" data-cb-c="4786" class="cb-c-l">Udskrivningsguiden</a></li>
	<li id="menu-item-16073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16073"><a href="http://outsideren.dk/2013/07/31/boganmeldelse-er-verden-da-befolket-af-rovdyr/" data-cb-c="16073" class="cb-c-l">Antologi</a></li>
</ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Logind / Tilmeld" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Søg" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                                    <div id="mob-logo" class="cb-top-logo">
                    <a href="http://outsideren.dk">
                        <img src="http://outsideren.dk/wp-content/uploads/2014/05/menu-logo-mobil2.png" alt=" logo" >
                    </a>
                </div>
            </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" data-cb-tip="Søg" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Byens kvælende travlhed</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://outsideren.dk/author/tidsskriftet-outsideren/">Tidsskriftet Outsideren</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-21">21. august 2017</time></div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="http://outsideren.dk/wp-content/uploads/2017/08/IMG_5852.jpg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-19160" class="clearfix post-19160 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-tidsskriftet-outsideren tag-bosted tag-stress-tidsskriftet-outsideren" role="article">

                                 
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<div class='row'></div><p><em>Af K.E. Illustration af Marie Herløvsen</em></p>
<p>Her i det travle København</p>
<p>foregår alt i lynets hast</p>
<p>Når man går ned ad gaden</p>
<p>Går mange mennesker i kapgang</p>
<p>Cyklisterne suser af sted</p>
<p>de nærmest svæver over asfalten</p>
<p>Biler kører rundt i gaderne</p>
<p>som running sushi</p>
<p>&nbsp;</p>
<p>Jeg har altid lyst til at slappe af</p>
<p>efter en time midt i det her ræs</p>
<p>En halv time på en bænk</p>
<p>Sammen med hr og fru Danmark</p>
<p>Eller spise en Cheeseburger</p>
<p>på McDonald’s</p>
<p>mens jeg trækker stikket ud</p>
<p>og forsvinder fra en hektisk dag</p>
<p>&nbsp;</p>
<p>Og så ud igen på vej hjem</p>
<p>Det er som at sætte sig</p>
<p>i en hurtig ruchebane</p>
<p>Det er bare om at være ligeglad</p>
<p>Kvinden på den anden side er ligeglad</p>
<p>Hendes mand på vej til sin familie</p>
<p>er ligeglad</p>
<p>Kioskejeren som ser</p>
<p>300 kunder om dagen</p>
<p>han er også ligeglad</p>
<p>Vi har vores liv og vores tanker</p>
<p>Det er bare om at hægte sig på</p>
<p>og nyde turen</p>
<p>Puha det tager pusten fra os alle</p>
<p>&nbsp;</p>
<p>I et sekunds eftertanke tænker vi alle</p>
<p>Vi elsker jo hinanden</p>
<p>De fleste vil ikke gøre os ondt</p>
<p>Men vi skal alle videre i vores tekst</p>
<p>&nbsp;</p>
<p>Når alle kommer hjem</p>
<p>i lejligheder, huse, kollektiver,</p>
<p>bosteder og dem som bor på gaden</p>
<p>Læner sig i sin sofa eller op ad bænken</p>
<p>Og hiver stille luft ind</p>
<p>og puster ud</p>
<p>og lever i sin elendighed</p>
<p>mens lyset skinner ind</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-like'
					data-href='' 
					data-layout=button_count 
					data-action=like 
					data-size=large
					data-show-faces=true 
					data-share='false'>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
					//tooltip
					jQuery(document).ready(function(){
							jQuery('[data-toggle='tooltip']').tooltip();   
					}); 
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-share-button' 
				data-href = http://outsideren.dk/2017/08/21/byens-kvaelende-travlhed/ 
				data-layout = button 
				data-size = large 
				data-mobile-iframe = true>
				<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Foutsideren.dk%2F2017%2F08%2F21%2Fbyens-kvaelende-travlhed%2F&amp;src=sdkpreparse" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Foutsideren.dk%2F2017%2F08%2F21%2Fbyens-kvaelende-travlhed%2F&amp;src=sdkpreparse', 'Share');" class='fb-xfbml-parse-ignore' 
				target='_blank'>Share</a>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-follow'  
				data-href=https://www.facebook.com/Outsideren.dk/
				data-layout=button_count 
				data-size=large 
				data-show-faces=true>
				</div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://outsideren.dk/tag/bosted/" rel="tag">bosted</a><a href="http://outsideren.dk/tag/stress-tidsskriftet-outsideren/" rel="tag">Stress</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://outsideren.dk/2017/08/20/glemte-patienter-brugerne-benzodiazepiner/"><i class="fa fa-long-arrow-left"></i></a><a href="http://outsideren.dk/2017/08/20/glemte-patienter-brugerne-benzodiazepiner/" rel="prev">De glemte patienter &#8212; brugerne af Benzodiazepiner</a></div><div class="cb-empty">Ikke Flere Indlæg</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Om Forfatteren</h3><div class="cb-mask"><a href="http://outsideren.dk/author/tidsskriftet-outsideren/"><img alt='' src='http://1.gravatar.com/avatar/4cf1d96c821f782aad4868172b786b02?s=120&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/4cf1d96c821f782aad4868172b786b02?s=240&amp;d=retro&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://outsideren.dk/author/tidsskriftet-outsideren/"><span class="fn">Tidsskriftet Outsideren</span></a></div><div class="cb-author-contact"> <a href="http://www.outsideren.dk" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Hjemmeside"></i></a>  <a href="//www.twitter.com/https://twitter.com/Outsideren" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a></div></div><p class="cb-author-bio">Outsideren er Danmarks største online-magasin om psykiatri og psykisk sygdom, produceret af mennesker, der har prøvet psykiske lidelser på egen krop og sjæl. Outsideren er et talerør for folk med psykiatrisk brugererfaring. Outsideren tilbyder også Danmarks største blogger-univers for psykisk sårbare.</p></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/21/byens-kvaelende-travlhed/#respond" style="display:none;">Fortryd Kommentar</a></small></h3>			<form action="http://outsideren.dk/wp-comments-post.php?wpe-comment-post=outsiderenweb" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Din e-mail adresse vises ikke offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="35efad6487"  name="448e44b4f0"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c29b1be6d11f46e114ee0b36a7c33893" );document.getElementById("35efad6487").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Navn<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hjemmeside</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Indsend" /> <input type='hidden' name='comment_post_ID' value='19160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="484e7eaa88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-372170347" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/bliv-frivillig/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/banner4.gif"/></a></div>
		</div><div id="text-372170351" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://outsideren.dk/category/kultur-tidsskriftet-outsideren/"><img src="http://outsideren.dk/wp-content/uploads/2011/04/mere-kultur.jpg"/></a></div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="black-studio-tinymce-7" class="cb-footer-widget widget_black_studio_tinymce"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3><div class="textwidget"><p><span style="color: #ffffff;">       Tidsskriftet Outsideren </span><br />
<span style="color: #ffffff;">      Vesterbrogade 103, 1. sal</span><br />
<span style="color: #ffffff;">      1620 København V</span><br />
<span style="color: #ffffff;">      Tlf. 81 11 76 64</span><br />
<span style="color: #ffffff;">      redaktion@outsideren.dk</span><br />
<span style="color: #ffffff;">      Åbent man-tor. kl. 10-15</span></p>
<p><span style="color: #ffffff;">      Vi holder ferie i hele juli</span></p>
</div></div><div id="black-studio-tinymce-12" class="cb-footer-widget widget_black_studio_tinymce"><div class="textwidget"></div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="facebook-box-4" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Like os på Facebook!</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/outsideren.dk"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-372170330" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Støt Outsideren</span></h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HTXST3CP2K2QY" />
<input type="image" alt="PayPal - Den sikre og nemme måde til online betaling." name="submit" src="https://www.paypalobjects.com/da_DK/DK/i/btn/btn_donateCC_LG.gif" />
<img alt="" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="0" height="0" border="0" /></form></center></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='http://outsideren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/outsideren.dk\/wp-admin\/admin-ajax.php","cbPostID":"19160","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://outsideren.dk/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://outsideren.dk/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'60021006',post:'19160',tz:'1',srv:'outsideren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '60021006', '19160' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->